CVE-2018-18921 PHP Server Monitor 3.3.1 – Cross-Site Request Forgery

Las vulnerabilidades Cross-Site Request Forgery (CSRF) encontradas en el software PHP Server Monitor 3.3.1 han quedado solucionadas. Estas, permitían a un usuario malintencionado borrar servidores, logs y usuarios de la aplicación a través de este ataque. La vulnerabilidad, ha sido asociada al CVE-2018-18921.   CVE-2018-18921 PHP Server Monitor 3.3.1- Cross-Site Request Forgery Leer más…