Exploit CVE-2018-6389 – WordPress Core – Denial of Service

Últimamente estoy muy atento de las vulnerabilidades de los CMS y vengo a compartir con vosotros otro exploit que he desarrollado para la vulnerabilidad CVE-2018-6389. Esta vulnerabilidad descubierta por Barak Tawily, permite lanzar un ataque de denegación de servicio (DOS) sobre las páginas webs desarrolladas con WordPress (se estima que aproximadamente el 29% de todas las …

Exploit CVE-2018-6389 – WordPress Core – Denial of Service Leer más »